HP Notebook -> FSC Storagebird LAN kein Zugriff

Beiträge rund um Netzwerke und das weltweite Datennetz haben hier Platz
Lauter Heinerbach
Beiträge: 41
Registriert: 23.01.2006, 11:59
Kontaktdaten:

HP Notebook -> FSC Storagebird LAN kein Zugriff

Beitrag von Lauter Heinerbach » 13.02.2006, 21:09

Hallo,

habe
1 HP Notebook (Penny 699€)
1 Router Netgear WGB 111 (bzw 614u)
1 ext. Platte Fujitsu Siemens Storagebird LAN

Die Platte hängt am Router als 192.168.1.2, der angeschlossene Hauptrechner dort hat die 192.168.10, der Router die 192.168.1.1 und mein HP Notebook die 192.168.1.3

Noch keine WLAN-Sicherheitseinstellungen getätigt, keine Verschlüsselung. Die Storagebird LAN Platte ist vom HauptPC aus konfiguriert und auch funktioniell und zugreifbar.

Vom HP Notebook komm ich prima auf den Router und auf den Haupt-PC via WLAN.

Allerdings komm ich vom HP Notebook NICHT auf meine ext. Storagebird LAN !!!
Ich kann sie wunderbar anpingen, das klappt, ja ich kann sogar vom Notebook aus über den Browser ins Setup der ext. Storagebird LAN Platte zugreifen und dort quasi als Admin ÄNderungen machen, allerdings kann ich NICHT via Arbeitsplatz und Netzlaufwerk verbinden auf diese ext. Storagebird LAN PLatte zugreifen.
Ich bekomm die Anmeldungsmeldung wo oben ausgegraut 192.168.1.2 (Gast) steht aber unten akzeptiert er mir das KORREKTE Kennwort NICHT, egal was ich mache.
Auch bei SUCHEN COMPUTER Storagebird führt zu keinem Fundergebnis.

WIE kann denn das sein, daß ich vom Notebook aus die Storagebird LAN anpingen kann, ja sogar ins Setup mit dem Kennwort gelange, aber andererseits mit genau demselben Kennwort dann nicht via Arbeitsplatz auf die Storagebird-Platte zugreifen kann???? Er fragt dort immer wieder das Kennwort ab, aber obwohl es korrekt eingegeben ist, gehts nicht weiter..????

Jemand ne Ahnung?





questionmark
Beiträge: 12740
Registriert: 30.12.2004, 21:38
Kontaktdaten:

Re: HP Notebook -> FSC Storagebird LAN kein Zugriff

Beitrag von questionmark » 20.02.2006, 09:07

hm,du sagst,er fragt ein kennwort ab,kannst du die kennwortabfrage deaktivieren in der sw der hdd und unter windows die einfache dateifreigabe aktivieren ?



Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 0 Gäste