Medion PC 6466

Hier sind Beiträge zu PCs und Notebooks der Discounter richtig
G_Merrick
Beiträge: 8
Registriert: 06.08.2009, 13:11
Kontaktdaten:

Medion PC 6466

Beitrag von G_Merrick » 19.02.2012, 15:36

Hallo Alle...

habe diesen PC seit Sommer 2007 und bis jetzt waren da keine Probleme. Nun ist es aber schon zweimal passiert, dass der PC mitten in einer Windows (Vista) Sitzung plötzlich runter fährt... Schwarzer Bildschirm - und unten ist er :-( Dann versucht er wieder hoch zu fahren und kommt bis zur Auswahl: "normal starten" oder "geschützter Modus". Nehme ich "normal starten", kriege ich kurze Zeit später einen bluescreen. Aber nur ca. 3 sec lang. Dort steht etwas davon, dass ein "problem" besteht - und im unteren Bereich des screens wird etwas von 0 - 100 hoch gezählt, relativ schnell... Dann brichte es, wie gesagt so nach 3 sec ab und geht von vorn los ---> wieder bis zur Auswahl "normal starten" oder "geschützter Modus"... Und dann immer so weiter. Nehme ich "geschützten Modus", fährt der Rechner in diesem hoch - und ich kann dann auch keine Fehler oder so entdecken. "msconfig" und "regedit" funktioniert ja auch im geschützten Modus - aber wie gesagt, mit meinem bescheidenen Kenntnissen finde ich da keine Fehler...

Wenn ich dann aus dem geschützten Modus neu starte, fährt er wieder normal hoch. Einmal hat er das jedenfalls gemacht. Gestern musste ich ihn mindestens 10 mal aus dem geschützten Moduns neu starten - ehe er dann wieder richtig hoch gefahren ist. Vorher immer wieder der bluescreen :-( Jetzt/heute ist er gleich richtig hoch gefahren...

Das Teil hat ja 2x 320'er Platten, die im RAID-0 Verbund zusammen geschaltet sind. Das Dienstprogramm dafür meldet mir keine Fehler. Und auch CHKDSK-Überprüfungen ergeben (angeblich) keine Fehler...

Das Teil ist jetzt 41/2 Jahre alt - und ich will mir eigentlich nicht schon wieder einen neuen PC kaufen!

Kann mir viell. irgendwer einen Tipp geben, was das sein könnte...? Ich weiß, Ferndiagnose ist schwer - aber viell. kenne ja jemand den Rechner und hat eine Idee...

Danke schon mal im Voraus!

G_Merrick



questionmark
Beiträge: 12740
Registriert: 30.12.2004, 21:38
Kontaktdaten:

Re: Medion PC 6466

Beitrag von questionmark » 19.02.2012, 16:20

einen festplattentest auszuführen ist im raid0 so nicht möglich,dazu müsste man den verbund kurzfristig auflösen.
da der pc das ja nicht immer macht,gehe ich eher von einem hardwaredefekt aus.
deaktiviere zunächst einmal den neustart bei fehlern (systemsteuerung-system-erweiterte...-erweitert-starten und wiederherstellen-einstellungen,dort das häkchen bei "automatisch... herausnehmen),dann kannst du den fehler genau nachlesen und hier posten.



G_Merrick
Beiträge: 8
Registriert: 06.08.2009, 13:11
Kontaktdaten:

Re: Medion PC 6466

Beitrag von G_Merrick » 19.02.2012, 18:54

Danke, ok, habe das Häkchen raus genommen... Melde mich dann wieder - bis jetzt war noch nix wieder...

G_Merrick



G_Merrick
Beiträge: 8
Registriert: 06.08.2009, 13:11
Kontaktdaten:

Bluescreen ---> Fehlermeldung

Beitrag von G_Merrick » 19.02.2012, 22:55

Hallo Alle...,

es hat gerade wieder "geklappt", hier ist nun die Bluescreen-Meldung, bzw. das, was man mit "BluescreenView" da abspeichern kann. Ich hoffe, dass ein Experte da was mit anfangen kann:

==================================================
Dump File : Mini021912-03.dmp
Crash Time : 19.02.2012 22:45:04
Bug Check String :
Bug Check Code : 0x00000116
Parameter 1 : 0xc7254008
Parameter 2 : 0xcd0f2a50
Parameter 3 : 0x00000000
Parameter 4 : 0x00000002
Caused By Driver : nvlddmkm.sys
Caused By Address : nvlddmkm.sys+eaa50
File Description : NVIDIA Windows Kernel Mode Driver, Version 197.45
Product Name : NVIDIA Windows Kernel Mode Driver, Version 197.45
Company : NVIDIA Corporation
File Version : 8.17.11.9745
Processor : 32-bit
Crash Address : ntoskrnl.exe+cdb3f
Stack Address 1 : dxgkrnl.sys+7c046
Stack Address 2 : dxgkrnl.sys+7cd36
Stack Address 3 : dxgkrnl.sys+194fd
Computer Name :
Full Path : C:\Windows\Minidump\Mini021912-03.dmp
Processors Count : 2
Major Version : 15
Minor Version : 6002
Dump File Size : 171.515
==================================================

Ich bin für jeden Hinweis dankbar!!!

G_Merrick




G_Merrick
Beiträge: 8
Registriert: 06.08.2009, 13:11
Kontaktdaten:

Re: Medion PC 6466

Beitrag von G_Merrick » 20.02.2012, 14:29

[quote=skatefreaks]
Sieht nach Fehler im Grafikkartentreiber aus. Hast du den kürzlich aktualisiert?[/quote]

Nee, das ist schon mindestens... wenn nicht noch länger her. Ich habe aber jetzt gesehen, dass es neue Treiber auf der NVidIa-Seite gibt. Die habe ich jetzt mal geladen und installiert.

Bis jetzt problemlos.

Mal sehen...

Danke!

G_Merrick




G_Merrick
Beiträge: 8
Registriert: 06.08.2009, 13:11
Kontaktdaten:

Re: Medion PC 6466

Beitrag von G_Merrick » 20.02.2012, 17:09

[quote=skatefreaks]
Benutzt du Tuning Tools ?[/quote]

Naja, ich habe mir neulich mal den viel gepriesenen "CC_Cleaner" drauf gespielt und benutzt. Kann es auch was damit zu tun haben...?

G_Merrick



skatefreaks
Beiträge: 6078
Registriert: 30.12.2004, 21:38
Kontaktdaten:

Re: Medion PC 6466

Beitrag von skatefreaks » 20.02.2012, 21:06

Kann sein da diese Cleaner leider sehr viel aufräumen. Leider aber nicht immer das richtige. Beobachte mal weiter und in Zukunft lass die Tools lieber weg Bringen eh nix. "Nur weil du ein Auto mal aussaugst wird es nicht schneller" fahren. [;)]



G_Merrick
Beiträge: 8
Registriert: 06.08.2009, 13:11
Kontaktdaten:

Re: Medion PC 6466

Beitrag von G_Merrick » 20.02.2012, 23:54

Ok, ich hab den CC_Cleaner wieder runter geschmissen... Iwo habe ich ein gutes Gefühl, der PC läuft mit den neuen Grafik-Treibern stabil, bis jetzt ist alles i. O.

Wenn's das war, bin ich froh :-)

G_Merrick



Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste