Probleme mit WLAN

Beiträge rund um Netzwerke und das weltweite Datennetz haben hier Platz
Vampy
Beiträge: 102
Registriert: 24.02.2005, 10:53
Kontaktdaten:

Re: Probleme mit WLAN

Beitrag von Vampy » 13.02.2007, 23:13

Tschuldigung. Wollte net meckern. Sieht hier nur so verwaist aus... [;)]

Wie gesagt gibt es wohl ein anderes WLAN in der "Nähe", aber meistens wird das nicht angezeigt. Ist wohl zu schwach.

Die Kurve im Netstumbler... Hm, keine Ahnung, wie ich hier einen Screenshot posten soll. Sie ist oben so "ausgefranst", also schwankt irgendwo zwischen -70 und -60. Dazwischen ist dann immer wieder ein schwarzer Strich. Kann es jetzt nicht wirklich besser beschreiben...

Näher ran kann ich nicht, weil der Router beim Nachbarn steht, und ich sitze schon direkt an der Wand/Fenster zu ihm hin.



REINERV
Beiträge: 1192
Registriert: 15.12.2006, 18:03
Kontaktdaten:

Re: Probleme mit WLAN

Beitrag von REINERV » 13.02.2007, 23:21

@ Vampy

Schon mal die Tipps wie oben angegeben gesichtet?

Scheinen auch Lösungsansätze für Dein WLAN-Prob zu haben ...

Greetz
REINERV


1.) 8383XL TRIPLE-CASE-MOD E8500 @4,4GHz auf GA-P35-DS3P VollWaKü, 8GB DDR2-RAM G.SKILL WaKü, GF8800GTX WaKü, 6x 1TB SATAIIHDD SAMSUNG WaKü, 2x 21,5"TFT LG W2261VP, 2x HPPS+, 4x 360er Radis
2.) "LeChuck"-Benchtable E8400 @4,05GHz auf GA-P35-DQ6 VollWaKü, 4GB MUSHKIN/MICRON WaKü, GF8800GTX WaKü, 3x 250GB SATAIIHDD SAMSUNG, 19"TFT BELINEA,
1x HPPS+, 1x 360er Radi, 1x Konvekt-O-Matik Maxi
3.) HTPC SILVERSTONE LC13-E E8500 @4,4GHz auf GA-P35-DQ6 VollWaKü, 4GB DDR2-RAM CORSAIR WaKü, GF460GTX WaKü + Physx GF9600GT WaKü, 128GB SAMSUNG SSD 830, 320GB SATAIIHDD SAMSUNG, 36" SONY BRAVIA, 1x D5, 1x Konvekt-O-Matik Ultra, 2x Konvekt-O-Matik Maxi


REINERV
Beiträge: 1192
Registriert: 15.12.2006, 18:03
Kontaktdaten:

Re: Probleme mit WLAN

Beitrag von REINERV » 13.02.2007, 23:36

z.B. KLICK oder KLICK

Kommt Deinem Prob wohl auch sehr nahe, oder?

Greetz
REINERV


1.) 8383XL TRIPLE-CASE-MOD E8500 @4,4GHz auf GA-P35-DS3P VollWaKü, 8GB DDR2-RAM G.SKILL WaKü, GF8800GTX WaKü, 6x 1TB SATAIIHDD SAMSUNG WaKü, 2x 21,5"TFT LG W2261VP, 2x HPPS+, 4x 360er Radis
2.) "LeChuck"-Benchtable E8400 @4,05GHz auf GA-P35-DQ6 VollWaKü, 4GB MUSHKIN/MICRON WaKü, GF8800GTX WaKü, 3x 250GB SATAIIHDD SAMSUNG, 19"TFT BELINEA,
1x HPPS+, 1x 360er Radi, 1x Konvekt-O-Matik Maxi
3.) HTPC SILVERSTONE LC13-E E8500 @4,4GHz auf GA-P35-DQ6 VollWaKü, 4GB DDR2-RAM CORSAIR WaKü, GF460GTX WaKü + Physx GF9600GT WaKü, 128GB SAMSUNG SSD 830, 320GB SATAIIHDD SAMSUNG, 36" SONY BRAVIA, 1x D5, 1x Konvekt-O-Matik Ultra, 2x Konvekt-O-Matik Maxi


Vampy
Beiträge: 102
Registriert: 24.02.2005, 10:53
Kontaktdaten:

Re: Probleme mit WLAN

Beitrag von Vampy » 14.02.2007, 08:22

Hm, beim Nachbarn steht wohl ein Telefon in der Nähe. Hab ich aber nicht viel Einfluss drauf. Aber von denen im Nachbarhaus hat keiner Probleme, und ich hab das Problem auch nur mit diesem Notebook - denke ich. Jedenfalls ist mir bei den anderen noch nix aufgefallen.



NOMINATOR
Beiträge: 20298
Registriert: 30.12.2004, 21:38
Kontaktdaten:

Re: Probleme mit WLAN

Beitrag von NOMINATOR » 14.02.2007, 08:37

Schick mal einen Screenshot vom Verlauf der Netstumblerkurven beim internen WLAN-Adapter und vom externen PCMCIA-Adapter. Das interessiert mich jetzt doch mal...


[url=http://www.discountfan.de/forumneu/profile.php?6,20][img]http://www.discountfan.de/artikel/uploads/SignaturNomi.gif[/img][/url]

__________________________________________

WICHTIG: [url=http://www.discountfan.de/forumneu/read.php?6,179405]Netzreset und Bugbeseitigung[/url]


[b]Ich distanziere mich hiermit ausdrücklich von allen ironischen Postings, die ich schreibe und allen Fehlinterpretationen, die aufgrund mangelhaften Verständnisses Dritter aufkommen können![/b]


REINERV
Beiträge: 1192
Registriert: 15.12.2006, 18:03
Kontaktdaten:

Re: Probleme mit WLAN

Beitrag von REINERV » 14.02.2007, 14:44

@ Vampy

Schick doch ne Email an NOMINATOR [:)]

Greetz
REINERV


1.) 8383XL TRIPLE-CASE-MOD E8500 @4,4GHz auf GA-P35-DS3P VollWaKü, 8GB DDR2-RAM G.SKILL WaKü, GF8800GTX WaKü, 6x 1TB SATAIIHDD SAMSUNG WaKü, 2x 21,5"TFT LG W2261VP, 2x HPPS+, 4x 360er Radis
2.) "LeChuck"-Benchtable E8400 @4,05GHz auf GA-P35-DQ6 VollWaKü, 4GB MUSHKIN/MICRON WaKü, GF8800GTX WaKü, 3x 250GB SATAIIHDD SAMSUNG, 19"TFT BELINEA,
1x HPPS+, 1x 360er Radi, 1x Konvekt-O-Matik Maxi
3.) HTPC SILVERSTONE LC13-E E8500 @4,4GHz auf GA-P35-DQ6 VollWaKü, 4GB DDR2-RAM CORSAIR WaKü, GF460GTX WaKü + Physx GF9600GT WaKü, 128GB SAMSUNG SSD 830, 320GB SATAIIHDD SAMSUNG, 36" SONY BRAVIA, 1x D5, 1x Konvekt-O-Matik Ultra, 2x Konvekt-O-Matik Maxi

NOMINATOR
Beiträge: 20298
Registriert: 30.12.2004, 21:38
Kontaktdaten:

Re: Probleme mit WLAN

Beitrag von NOMINATOR » 14.02.2007, 15:09

nomi@discountfan.de - wie auch in meinem Profil vermerkt [:D]


[url=http://www.discountfan.de/forumneu/profile.php?6,20][img]http://www.discountfan.de/artikel/uploads/SignaturNomi.gif[/img][/url]

__________________________________________

WICHTIG: [url=http://www.discountfan.de/forumneu/read.php?6,179405]Netzreset und Bugbeseitigung[/url]


[b]Ich distanziere mich hiermit ausdrücklich von allen ironischen Postings, die ich schreibe und allen Fehlinterpretationen, die aufgrund mangelhaften Verständnisses Dritter aufkommen können![/b]

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast